1. 首页
  2. WordPress钩子手册
  3. 主题相关

WordPress你知道有什么插件不适合3.2吗?

如果你有任何3.2的插件问题,请把它们贴在这里我有兴趣知道提前3.2推出!

BuddyPress已知问题。您需要将BP升级到最新版本。

BuddyPress 1.2.8是当前版本,但我们注意到WordPress 3.2存在一些小问题,主要是BP默认主题中的javascript。如果有人发现更多的污点,请告诉我们。我们计划在同一天发布1.2.something和WordPress3.2来解决这些问题。

WordPress你知道有什么插件不适合3.2吗? 为WP2原创文章,链接:https://www.wp2.cn/hook/theme_hook/wordpress%e4%bd%a0%e7%9f%a5%e9%81%93%e6%9c%89%e4%bb%80%e4%b9%88%e6%8f%92%e4%bb%b6%e4%b8%8d%e9%80%82%e5%90%883-2%e5%90%97%ef%bc%9f/

发表评论

您的电子邮箱地址不会被公开。